<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="„Tag der Entscheidung“ naht - Eberswalde (kä). Der „Tag der Entscheidung“ in Eberswalde steht unmittelbar bevor. Am kommenden Samstag, den 24. September 2016, haben die Eberswalder die Möglichkeit, ihre Stimmtaler für einen oder mehrere Vorschläge zum Bürgerbudget 2017 abzugeben. Dafür stehen wieder 100.000 Euro aus der Stadtkasse bereit. Nach Angaben von Stadtpressesprecherin Nancy Kersten wurden 73 der insgesamt 107 eingegangenen Vorschläge für die Abstimmung zugelassen. Das Hauptprocedere ist wie in den vergangenen Jahren gleich. Jeder abstimmungsberechtige Einwohner von Eberswalde erhält fünf Stimmtaler, die er für einen Vorschlag verwenden oder auch auf mehrere verteilen kann. Die Abstimmung fi ndet wieder im Familiengarten statt und ist von 10 bis 18 Uhr möglich. Für das Drumherum hat die Stadt ein buntes Familienprogramm, unter anderem mit Bastelstraße, Zooschule und Freiwilliger Feuerwehr organisiert, das um 12 Uhr beginnt. Musikfans dürfen sich auf ein Konzert der Band „Leona Heinze and friends“ um 16.30 Uhr freuen, die auch die Auszählung der Stimmen ab 18 Uhr musikalisch begleiten wird. Außerdem werden Vereine sich und ihre Projekt vorstellen, die aus vergangenen Zuschüssen aus dem Bürgerbudget mitfi nanziert wurden. Wer sich im Vorfeld noch einmal genau über die eingereichten Projekte informieren will, fi ndet einen Überblick auf der Internetseite www.eberswalde.de unter dem Button Bürgerbudget." />
	<meta name="keywords" content="Der Blitz," />
	<meta name="page-topic" content="Der Blitz,Fernsehen, TV, Videos" />
    <meta name="robots" content="index,follow,noodp" />
	<title>Nachrichten aus Eberswalde und Umgebung -%E2%80%9ETag der Entscheidung%E2%80%9C naht - Der Blitz </title>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.der-blitz.de/feeds/rss" />
		<link href="http://www.der-blitz.de/templates/derblitz/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.der-blitz.de/templates/derblitz/css/basic.css" rel="stylesheet" type="text/css" />
	<script src="http://global.telvi.de/js/lib/prototype.js" type="text/javascript"></script>
	<script src="http://global.telvi.de/js/lib/scriptaculous.js" type="text/javascript"></script>
	<script src="http://global.telvi.de/js/lib/swfobject.js" type="text/javascript"></script>
	<script src="http://global.telvi.de/js/lightview/main.js" type="text/javascript"></script>
	<link href="http://global.telvi.de/js/lightview/style.css" rel="stylesheet" type="text/css" />
	<script src="http://global.telvi.de/js/prototip/main.js" type="text/javascript" ></script>	
    <script src="http://global.telvi.de/js/function.js" type="text/javascript"></script>
    <script src="http://www.der-blitz.de/templates/derblitz/js/search.js" type="text/javascript"></script>
	<!--[if lt IE 7.]>
	<link href="http://www.der-blitz.de/templates/derblitz/css/ie.css" rel="stylesheet" type="text/css" />
	<script defer src="http://www.der-blitz.de/templates/derblitz/js/pngfix.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">
	//<![CDATA[
	
	var portal_url = 'http://www.der-blitz.de';
	
	function showWDP()
	{
		Lightview.show({
		  href: 'http://admin.telvi.de/global/module/weekdayplayer/weekdayplayer_portal.php?portal_id=51',
		  rel: 'iframe',
		  title: '',	  
		  options: {
		    topclose: true,
			width: 830,
			height: 492, 	    
			scrolling: false
		  }
		});
	}	
	
	function closeOverlay()
	{
		Lightview.hide();
	}			
	//]]>
	</script>
		
</head>

<body>
<div id="main">
	<div id="main_header">
		<div id="main_header_container">
			<div class="container">
								
			</div>
		</div>
	</div>
	<div id="main_content">									
		<div id="content">     
			<div id="content_navi">
						
				<div style="float:left;margin-right:10px;">
	<a href="http://www.der-blitz.de"><img src="http://www.der-blitz.de/templates/derblitz/gfx/buttons/btn_startseite.jpg" border="0"/></a>
</div>
<div style="float:left;margin-right:16px;">
	<a href="http://www.der-blitz.de/news_bernau.html"><img src="http://www.der-blitz.de/templates/derblitz/gfx/buttons/btn_bernau.jpg" border="0"/></a>
</div>
<div style="float:left;margin-right:16px;">
	<a href="http://www.der-blitz.de/eberswalde_news.html"><img src="http://www.der-blitz.de/templates/derblitz/gfx/buttons/btn_eberswalde.jpg" border="0" /></a>
</div>
<div style="float:left;margin-right:10px;">
	<a href="http://www.der-blitz.de/oderland_news.html"><img src="http://www.der-blitz.de/templates/derblitz/gfx/buttons/btn_oderland.jpg" border="0"/></a>
</div>
<div id="main_header_search">
	<input id="search_keywords" class="input_field" type="text" onmousedown="startCheckKey(this);" onkeydown="startCheckKey(this);" value="Suche" style="float:left;" /> <input type="button" class="btn_submit" onclick="sendSearch();" />
	<div class="clear_container"></div>
</div>
<div class="clear_container"></div>				</div>
	        <div class="container">								
				<div style="float:left;">
	                <div id="navi_container">
	                	<div id="navi_vertical_rub">
	                		<ul id="navi_rub_bernau" style="display:none;">             
		                		<li class="navi_head_rub">Bernau
									<ul style="display:block;">
										<li><a href="http://www.der-blitz.de/news_bernau.html" >Lokalnachrichten</a></li>
										<li><a href="http://www.der-blitz.de/notruf_bernau.html">Notruf Lokal</a></li>
										<li><a href="http://www.der-blitz.de/druckausgabe_bernau.html">Druckausgabe</a></li>
									</ul>
								</li>
							</ul>
	                		<ul id="navi_rub_eberswalde" style="display:block;">             
		                		<li class="navi_head_rub">Eberswalde
									<ul style="display:block;">
										<li><a href="http://www.der-blitz.de/eberswalde_news.html" style="text-decoration:underline;">Lokalnachrichten</a></li>
										<li><a href="http://www.der-blitz.de/notruf_eberswalde.html" >Notruf Lokal</a></li>
										<li><a href="http://www.der-blitz.de/druckausgabe_eberswalde.html" >Druckausgabe</a></li>
									</ul>
								</li>
							</ul>
	                		<ul id="navi_rub_oderland" style="display:none;">             
		                		<li class="navi_head_rub">Oderland
									<ul style="display:block;">
										<li><a href="http://www.der-blitz.de/oderland_news.html" >Lokalnachrichten</a></li>
										<li><a href="http://www.der-blitz.de/notruf_oderland.html" >Notruf Lokal</a></li>
										<li><a href="http://www.der-blitz.de/druckausgabe_oderland.html" >Druckausgabe</a></li>
									</ul>
								</li>
							</ul>
	                	</div>                	
						<div id="navi_vertical">
							<ul>
																											
		<li class="navi_head">Nachrichten
		            <ul id="list_Nachrichten" style="display:block;">
        																										
		<li><a href="http://www.der-blitz.de/news.html" 	>News</a></li>
																											
		<li><a href="http://www.der-blitz.de/lokalsport.html" 	>Lokalsport</a></li>
																											
		<li><a href="http://www.der-blitz.de/kommentar.html" 	>Kommentar</a></li>
																											
		<li><a href="http://www.der-blitz.de/auf_ein_wort.html" 	>Auf ein Wort</a></li>
																								            		
                <li><a href="http://www.der-blitz.de/archiv.html" 	>Archiv</a></li>
            </ul>
		</li>
																												
		<li class="navi_head">Die Zeitung
		            <ul id="list_Die Zeitung" style="display:block;">
        																										
		<li><a href="http://www.der-blitz.de/aktuelle_ausgabe.html" 	>Aktuelle Ausgabe</a></li>
																											
		<li><a href="http://www.der-blitz.de/kleinanzeigen.html" 	>Kleinanzeigen</a></li>
																											
		<li><a href="http://www.der-blitz.de/preisliste.html" 	>Preisliste</a></li>
																								            		
                <li><a href="http://www.der-blitz.de/vertrieb.html" 	>Vertrieb</a></li>
            </ul>
		</li>
																												
		<li class="navi_head">Der Verlag
		            <ul id="list_Der Verlag" style="display:block;">
        																										
		<li><a href="http://www.der-blitz.de/geschaeftsstellen.html" 	>Geschäftsstellen</a></li>
																											
		<li><a href="http://www.der-blitz.de/ansprechpartner.html" 	>Ansprechpartner</a></li>
																								            		
                <li><a href="http://www.der-blitz.de/historie.html" 	>Historie</a></li>
            </ul>
		</li>
																												
		<li class="navi_head">Service
		            <ul id="list_Service" style="display:block;">
        																										
		<li><a href="http://www.der-blitz.de/stellenangebote.html" 	>Stellenangebote</a></li>
																											
		<li><a href="http://www.der-blitz.de/medieneck.html" 	>Medien-Eck</a></li>
																								            		
                <li><a href="http://www.feride.de/index.php?event=bm_default_intro&vpid=34" onclick="window.open('http://www.feride.de/index.php?event=bm_default_intro&vpid=34'); return false;" rel="nofollow" 	>Leser-Reisen</a></li>
            </ul>
		</li>
																												
		<li class="navi_head">Links
		            <ul id="list_Links" style="display:block;">
        																										
		<li><a href="http://www.odftv.de/" onclick="window.open('http://www.odftv.de/'); return false;" rel="nofollow" 	>ODF</a></li>
																											
		<li><a href="http://www.bab-lokalanzeiger.de" onclick="window.open('http://www.bab-lokalanzeiger.de'); return false;" rel="nofollow" 	>BAB Lokalanzeiger</a></li>
																						</ul>	
						</div>
					</div>
					<div id="navi_plugins">
	                    <div id="plugin_social_bookmarks">
	                        	                    </div>
	                </div>
	            </div>
				<div id="content_container">					
						<div class="container">
														<div id="content_content">
															  
	                            	          
	                                	                                 
	                                <div class="content_content_container news_container">
	    <!--News Detail -->     
    	<script type="text/javascript">
//<![CDATA[ 
	Lightview.options.resizeDuration = 0.5;						
	Lightview.options.imgNumberTemplate = "Bild #{position} von #{total}";
	Lightview.options.overlay.background = "#000000";				
//]]>
</script>




<div id="content_content_container" class="minHeight">
  <div class="content_container_headline">
    <div class="floatLeftPositionRelativ">
      <div><a href="http://www.der-blitz.de/eberswalde_news.html" title="Nachrichten aus Eberswalde und Umgebung">
        <h2>Nachrichten aus Eberswalde und Umgebung</h2>
        </a></div>
    </div>
    <div class="floatRightPositionRelativ newsBackButton">  <a href="http://www.der-blitz.de/eberswalde_news/Ein_Wildschuetz_ausgerechnet_im_Zoo-8998.html" title="Voriger Artikel"> <img src="http://www.der-blitz.de/templates/derblitz/gfx/buttons/btn_zurueck_top.png" alt="Voriger Artikel" class="newsSwitch"/> </a>        <a href="http://www.der-blitz.de/eberswalde_news/Guetliche_Einigung_scheint_vorerst_nicht_in_Sicht-9000.html" title="N&auml;chster Artikel"> <img src="http://www.der-blitz.de/templates/derblitz/gfx/buttons/btn_vor_top.png" alt="N&auml;chster Artikel" class="newsSwitch" align="absmiddle"/> </a>       | <a class="backbutton" href="" title="Nachrichten aus Eberswalde und Umgebung">zur&uuml;ck</a> </div>
  </div>
  <div class="carousel_container_content">
    <div class="article_assets">
      <div class="floatLeftPositionRelativ" style="height:20px;"> <img src="http://www.der-blitz.de/templates/derblitz/gfx/icons/drucken.png" class="curserPointer borderNone" alt="Drucken" title="Drucken" onclick="showPrint('http://www.der-blitz.de/module/news/checks/print.php?news_id=8999');" align="top" /> <a href="#" onclick="showPrint('http://www.der-blitz.de/module/news/checks/print.php?news_id=8999');" class="newsDetailAssetsBottomCommentText">Drucken</a> &nbsp; <img src="http://www.der-blitz.de/templates/derblitz/gfx/icons/email.png" class="curserPointer borderNone" alt="Artikel versenden" title="Artikel versenden" onclick="showMail('http://www.der-blitz.de/module/news/checks/mail.php?news_id=8999');" align="top" /> <a href="#" onclick="showMail('http://www.der-blitz.de/module/news/checks/mail.php?news_id=8999');" class="newsDetailAssetsBottomCommentText">Versenden</a> &nbsp; 
         <img src="http://www.der-blitz.de/templates/derblitz/gfx/icons/comment.png" class="curserPointer borderNone" alt="Kommentieren" title="Kommentieren" onclick="showComment('http://www.der-blitz.de/module/news/checks/comment.php?news_id=8999');" align="top" /> <a href="#" onclick="showComment('http://www.der-blitz.de/module/news/checks/comment.php?news_id=8999');" class="newsDetailAssetsBottomCommentText">Kommentar &nbsp; <a name="fb_share" type="icon_link" share_url="http://www.der-blitz.de/eberswalde_news/Tag_der_Entscheidung_naht-8999.html" href="http://www.facebook.com/sharer.php" style="color:#474747;">Teilen</a>
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
        &nbsp; <a title="Twitter" target="_blank" href="http://twitter.com/home?status=@der-blitz.de „Tag der Entscheidung“ naht http://tinyurl.com/z6eyjls" style="text-decoration:none;color:#474747;"><img src="http://www.der-blitz.de/templates/derblitz/gfx/icons/twitter.png" style="border:none;" align="top"/> &nbsp;Twittern</a> </div>
      <div class="floatRightPositionRelativ"> Schrift:&nbsp;<img id="fsMinusWrapper" src="http://www.der-blitz.de/templates/derblitz/gfx/icons/minus_n.gif" alt="" class="borderNone verticalTextTop" onclick="fontSizer.minus();" />&nbsp;<img id="fsPlusWrapper" src="http://www.der-blitz.de/templates/derblitz/gfx/icons/plus_a.gif" alt=""  class="borderNone verticalTextTop" onclick="fontSizer.plus();" /></div>
    </div>
        <div id="picgallery_artikle" style="text-align:left; vertical-align:top;display: none; height:auto;width:532px;margin-left:-10px;">
      <div class="newsArtikleAsset" style="border-bottom:1px solid #F2F7FD;">
        <div class="floatLeftPositionRelativ assetHeadline">Bildergalerie</div>
        <div class="floatRightPositionRelativ newsArtikelAssetsCloseDiv" onclick="$('picgallery_artikle').toggle();" ></div>
      </div>
      <div class="heightAuto textCenter">         
         </div>         
      <div class="clear_container"></div><div style="background-image:url('http://www.der-blitz.de/templates/derblitz/gfx/layout/shadows/shadow_video.png'); height:13px; width:532px;"></div>
    </div>
        <div id="exLinks_artikle" class="heightAuto" style="display: none;">
      <div class="newsArtikleAsset">
        <div class="floatLeftPositionRelativ paddingLeft10">Externe Links</div>
        <div class="floatRightPositionRelativ newsArtikelAssetsCloseDiv"> <a class="newsArtikleAssetX" href="javascript:void(0);" onclick="$('exLinks_artikle').toggle();"> x </a> </div>
      </div>
      <div class="assetsExLinksDiv">
        <ul>
                  </ul>
      </div>
    </div>
                            <div id="artikel">           
      <div class="article_detail" id="newshead">
        <div class="article_crack_headline" rel="fontsizer">
          <h2>„Tag der Entscheidung“ naht</h2>
        </div>
        <div class="article_crack_subline" rel="fontsizer">
          <h4>Bürgerbudget-Abstimmung am 24. September</h4>
        </div>
        <div style="float:left; padding-right:10px;"> 
</div>
        <div class="newsDetailDatum" style="padding-top:10px;"> Artikel vom: 17.09.2016 </div>
        <div>
          <div rel="fontsizer"><div style="text-align: justify;"><strong>Eberswalde (kä).</strong> Der „Tag der Entscheidung“ in Eberswalde steht unmittelbar bevor. Am kommenden Samstag, den 24. September 2016, haben die Eberswalder die Möglichkeit, ihre Stimmtaler für einen oder mehrere Vorschläge zum Bürgerbudget 2017 abzugeben. Dafür stehen wieder 100.000 Euro aus der Stadtkasse bereit. Nach Angaben von Stadtpressesprecherin Nancy Kersten wurden 73 der insgesamt 107 eingegangenen Vorschläge für die Abstimmung zugelassen. Das Hauptprocedere ist wie in den vergangenen Jahren gleich. Jeder abstimmungsberechtige Einwohner von Eberswalde erhält fünf Stimmtaler, die er für einen Vorschlag verwenden oder auch auf mehrere verteilen kann. Die Abstimmung fi ndet wieder im Familiengarten statt und ist von 10 bis 18 Uhr möglich. Für das Drumherum hat die Stadt ein buntes Familienprogramm, unter anderem mit Bastelstraße, Zooschule und Freiwilliger Feuerwehr organisiert, das um 12 Uhr beginnt. Musikfans dürfen sich auf ein Konzert der Band „Leona Heinze and friends“ um 16.30 Uhr freuen, die auch die Auszählung der Stimmen ab 18 Uhr musikalisch begleiten wird. Außerdem werden Vereine sich und ihre Projekt vorstellen, die aus vergangenen Zuschüssen aus dem Bürgerbudget mitfi nanziert wurden. Wer sich im Vorfeld noch einmal genau über die eingereichten Projekte informieren will, fi ndet einen Überblick auf der Internetseite www.eberswalde.de unter dem Button Bürgerbudget.</div></div>
          <div class="article_quelle" rel="fontsizer">Quelle: 
             <a class="newsDetailAssetsBottomCommentText" href="http://www.der-blitz.de/" target="_blank" title="Eberswalder Blitz"> Eberswalder Blitz </a>  </div>            
        </div>
        <div class="clear_container"></div>
         </div>
    </div>
    <div class="article_assets">
	<div class="floatLeftPositionRelativ" style="height:20px;"> <img src="http://www.der-blitz.de/templates/derblitz/gfx/icons/drucken.png" class="curserPointer borderNone" alt="Drucken" title="Drucken" onclick="showPrint('http://www.der-blitz.de/module/news/checks/print.php?news_id=8999');" align="top" /> <a href="#" onclick="showPrint('http://www.der-blitz.de/module/news/checks/print.php?news_id=8999');" class="newsDetailAssetsBottomCommentText">Drucken</a> &nbsp; <img src="http://www.der-blitz.de/templates/derblitz/gfx/icons/email.png" class="curserPointer borderNone" alt="Artikel versenden" title="Artikel versenden" onclick="showMail('http://www.der-blitz.de/module/news/checks/mail.php?news_id=8999');" align="top" /> <a href="#" onclick="showMail('http://www.der-blitz.de/module/news/checks/mail.php?news_id=8999');" class="newsDetailAssetsBottomCommentText">Versenden</a> &nbsp; 
           <img src="http://www.der-blitz.de/templates/derblitz/gfx/icons/comment.png" align="absmiddle" alt="Kommentieren" title="Kommentieren" onclick="showComment('http://www.der-blitz.de/module/news/checks/comment.php?news_id=8999');" class="curserPointer" /> <a class="newsDetailAssetsBottomCommentText" href="#" onclick="showComment('http://www.der-blitz.de/module/news/checks/comment.php?news_id=8999');">Kommentar</a>
           </div>
      <div class="floatRightPositionRelativ  newsDetailAssetsBottom"> <a href="" title="Nachrichten aus Eberswalde und Umgebung"><img src="http://www.der-blitz.de/templates/derblitz/gfx/buttons/btn_zurueck.png" alt="" class="newsDetailAssetsBottomComment"/></a> <a class="newsDetailAssetsBottomCommentText" href="" title="Nachrichten aus Eberswalde und Umgebung">zur&uuml;ck</a> </div>
    </div>
  </div>
  <div class="paddingLeft10 paddingRight10 paddingTop10">           
         </div>
  <div class="clear_container"></div>
</div>
<div class="clear_container"></div>

<script type="text/javascript">
//<![CDATA[ 
	Event.observe(window,"load",function(){
			fontSizer.init({plusWrapper: "fsPlusWrapper", minusWrapper: "fsMinusWrapper"});
		});
//]]>
</script>

 
    </div>
    
	                            							
	                            	                            																		
							</div>	
												
							<div id="content_module">	
								 
										                            		                            		                           		
<div id="weather_1" class="weather_modul" rel="weather">
    <div class="wetter_headline">Wetter</div>
	<div style="margin-left: 15px;">
		<div style="margin-right:10px;">
			<strong>Eberswalde heute</strong><br />			
			<div class="floatRightPositionRelativ" style="margin-top: 10px;">
							<strong>Max: 7 &deg;C</strong><br />
		 Min: 3 &deg;C
		
	
			</div>
			<img src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/10.png" alt="" title="" style="width: 70px; height: 48px; border: 0px; vertical-align: middle;" />					
		</div>
		<img src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/line.png" alt="" title="" style="border:0px;" />
		<div>
			<div class="curserPointer floatLeftPositionRelativ" style="margin-right: 10px;" onclick="weather.change(1);"><img class="wetter_image_small" src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/30.png" alt="" title="" /><br /> morgen</div>			
			<div class="curserPointer floatLeftPositionRelativ" onclick="weather.change(2);"><img class="wetter_image_small" src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/10.png" alt="" title="" /><br /> &uuml;bermorgen</div>
		</div>
	</div>
</div>
<div id="weather_2" class="weather_modul" style="display:none;" rel="weather">
    <div class="wetter_headline">Wetter</div>
	<div style="margin-left: 15px;">
		<div style="margin-right:10px;">
			<strong>Eberswalde morgen</strong><br />			
			<div class="floatRightPositionRelativ" style="margin-top: 10px;">
							<strong>Max: 7 &deg;C</strong><br />
		Min: 2 &deg;C
		
	
			</div>
			<img src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/30.png" alt="" title="" style="width: 70px; height: 48px; border: 0px; vertical-align: middle;" />					
		</div>
		<img src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/line.png" alt="" title="" style="border:0px;" />
		<div>
			<div class="curserPointer floatLeftPositionRelativ" style="margin-right: 10px;" onclick="weather.change(0);"><img class="wetter_image_small" src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/10.png" alt="" title="" /><br /> heute</div>			
			<div class="curserPointer floatLeftPositionRelativ" onclick="weather.change(2);"><img class="wetter_image_small" src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/10.png" alt="" title="" /><br /> &uuml;bermorgen</div>
		</div>
	</div>
</div>
<div id="weather_3" class="weather_modul" style="display:none;" rel="weather">
    <div class="wetter_headline">Wetter</div>
	<div style="margin-left: 15px;">
		<div style="margin-right:10px;">
			<strong>Eberswalde &uuml;bermorgen</strong><br />			
			<div class="floatRightPositionRelativ" style="margin-top: 10px;">
							<strong>Max: 6 &deg;C</strong><br />
		Min: 0 &deg;C
		
	
			</div>
			<img src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/10.png" alt="" title="" style="width: 70px; height: 48px; border: 0px; vertical-align: middle;" />					
		</div>
		<img src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/line.png" alt="" title="" style="border:0px;" />
		<div>
			<div class="curserPointer floatLeftPositionRelativ" style="margin-right: 10px;" onclick="weather.change(0);"><img class="wetter_image_small" src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/10.png" alt="" title="" /><br /> heute</div>			
			<div class="curserPointer floatLeftPositionRelativ" onclick="weather.change(1);"><img class="wetter_image_small" src="http://www.der-blitz.de/templates/derblitz/gfx/module/weather/30.png" alt="" title="" /><br /> morgen</div>
		</div>
	</div>
</div>

<script type="text/javascript">
//<![CDATA[ 
	Event.observe(window,"load",function(){
			weather.init();
		});
//]]>
</script>	
                                                       
	                            	                            										                            		                            		                           			<div class="clear_container"></div>                               						
	                            	                            	                             
							</div>
													</div>									
					</div>
				</div>
				<div class="clear_container"></div>				
			</div>		
			
			            <div style="width:160px;height:600px;position:absolute;top:0px;left:945px;">
			                    <a href="http://www.ad.polytel.de/?pid=4&proid=7&subid=blitz" target="_blank"><img src="http://www.der-blitz.de/templates/derblitz/gfx/werbung/tankgutschein.jpg" border="0"/></a>
            </div>
							
		</div>
		
	<div class="clear_container"></div>
</div>
</div>
<div id="footer">
	<div id="footer_content">
		<div class="container">
			<div id="footer_rss">
				<a rel="nofollow" href="http://www.der-blitz.de/feeds/rss" title="Der Blitz RSS Feed"><img src="http://www.der-blitz.de/templates/derblitz/gfx/grafiken/rss.png" alt="" title="" style="width: 34px; height: 33px; border: 0px;" /></a> <a rel="nofollow" href="#" title="Der Blitz @ Facebook"><img src="http://www.der-blitz.de/templates/derblitz/gfx/grafiken/facebook.png" alt="" title="" style="width: 34px; height: 33px; border: 0px;" /></a>
			</div>
			<div id="footer_newsletter">
				<form name="newsletter_footer" action="http://www.der-blitz.de/module/newsletter/checks/register.php" method="post">
                <input class="input_field" name="email" type="text" value="E-Mail eingeben" /> 
                <input type="submit" class="btn_submit" value="" />
                <input type="hidden" name="action" value="subscribe" />
                </form>
			</div>
			<div id="footer_navigation">
			<div style="margin-top: -58px; padding-bottom:25px; margin-right: -3px">
				<a href="http://www.telvi.de/" title="CMS telvi" onclick="window.open('http://www.telvi.de/'); return false;" >
					<img src="http://www.der-blitz.de/templates/derblitz/gfx/layout/telvi_logo.png" alt="CMS Telvi" class="borderNone" />
				</a>
			</div>
			<!-- Footer Navigation Anfang -->
										
<span><a href="http://www.der-blitz.de/agb.html" >AGB</a> 
 					   
 
   | </span>
									
<span><a href="http://www.der-blitz.de/impressum.html" >Impressum</a> 
 					   
 
   | </span>
									
<span><a href="http://www.der-blitz.de/" >Home</a> 
 					   
 
   | </span>
									
<span><a href="http://www.der-blitz.de/kontakt.html" >Kontakt</a> 
 					   
	</span>
								<!-- Footer Navigation Ende -->	
			</div>
		</div>
	</div>
</div>
<script language="JavaScript" type="text/javascript" src="http://www.der-blitz.de/templates/derblitz/js/pphlogger.js"></script>
<noscript><img alt="" src="http://statistics.telvi.de/pphlogger.php?id=stat_eberswalderblitz&st=img"></noscript>

<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.telvi.de/" : "http://stats.telvi.de/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 36);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><img src="http://stats.telvi.de/piwik.php?idsite=36" style="border:0" alt="" /></noscript>

</body>
</html>